Время работы:

Круглосуточно без

выходных и праздников

+7 (918) 905-13-34


Заказать звонок
Каталог товаров

SIP внутренняя станция домофон Монитор настенное крепление Настольный VoIP глазок планшет для офиса квартиры

Артикул: art12000024600888588
(0)
Все товары сертифицированы
Основные характеристики
Артикул
art12000024600888588
Станция СИП крытая
Q53W-это 7-дюймовая внутренняя станция SIP с цветным сенсорным экраном и 5 функциональными кнопками, которые можно применять в различных сценариях в помещении. Работа с домофоном и домофоном на входе
Q53W может быть легко достигнут удаленного контроля доступа для резиденций. Его также можно подключить к сигнализации и другим интеллектуальным устройствам безопасности через богатые интерфейсы.

Элегантный дизайн с экраном касания цвета 7 дюймов
Q53W обеспечивает удобство использования Благодаря элегантному дизайну и четкому 7-дюймовому цветному сенсорному экрану.

Легче операция
Благодаря четкому сенсорному экрану Q53W обеспечивает прямой доступ ко всем ключевым функциям на кончиках ваших пальцев, обеспечивая более плавную работу для пользователей.

HD аудио и видео связь
Пользователи могут общаться с посетителями с помощью превосходного звука и четких видеоизображений через Q53W

5Физические кнопки с легким доступом
Пользователи могут легко выполнять различные функции одним нажатием на Q53W.

Встроенный 2,4G Wi-Fi
Q53W поддерживает Встроенный 2,4G Wi-Fi и позволяет пользователям
Выберите режим беспроводного подключения для различных требований

Богатые интерфейсы
Q53W является гибким и мощным с богатыми интерфейсами для подключения большего количества устройств безопасности

Выделите Особенности
· 7-дюймовый цветной сенсорный экран
· 5 физических функциональных клавиш
· Встроенный динамик 1,5 Вт с AEC
· Поддержка визуальной внутренней связи и удаленного контроля доступа
· Монитор домофона и камер в реальном времени
· Встроенный 2,4G Wi-Fi
· 8 интерфейсов входного сигнала тревоги
· 1 пара интерфейсов RS-485
· Настенный и настольный методы установки (с внешней стойкой стола)
· Совместимость с основными платформами: 3CX, Avaya, Asterisk, BroadSoft, Metaswitch, Elastix и т. Д.

Параметры
Универсальный

Сеть
6 SIP линий

10/100 Мбит/с Ethernet
PoE или 12V1A постоянного тока

Режим IP: IPv4/IPv6/IPv4 и IPv6


Конфигурация IP: Static / DHCP / PPPoE
Дисплей

VPN: L2TP / OpenVPN
7-дюймовый ЖК-дисплей 800x480 TFT

QoS


RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Аудио

Поддержка подключения Wi-Fi
Полный дуплекс свободные руки с AEC


DTMF: междиапазонный, DTMF-реле (RFC2833)

Физические характеристики
Узкополосный кодек: G.711A/U, G.729AB, iLBC

5 функциональных клавиш (центр управления, монитор, разблокировка, возврат/повесить трубку, ответ)
Широкополосный кодек: G.722, Opus

Кронштейн для настенного монтажа x1


Интерфейс RS485 x1
Видео

Интерфейс ввода сигнала тревоги x8
Аппаратное декодирование видео: H.264

Питание: PoE или DC 12 В/1 А
Видео: QVGA / CIF / VGA / 4CIF / 720P / 1080P

Рабочая температура: 0 ~ 45 , Рабочая влажность: 10 ~ 90%


Цвет: белый
Протоколы

Установка:
SIP V1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS

1) Настенный монтаж
ПВО/ПДТС/ПИРТП

2) Рабочий стол (необходимо приобрести подставку отдельно)
STUN, OpenVPN, TR-069

Размеры устройства: 176x104x26,5 мм
DHCP, IPv6, PPPoE, L2TP

Размеры подарочной коробки: 193x152x39 мм

Решение системы внутренней связи

Поддержанная установка Стен-держателя и настольного компьютера

Работа с SIP-телефоном, аудиодомофоном/Удаленная разблокировка

Видеодисплей --- Работа с видеодомофоном/разблокировкой
Сертификация
Евротест (СЕ), FCC, RoHS
Происхождение
Китай
Режимы работы
Внутренняя машина
Установка
На стену
Размер
176x104x26.5
Мощность
220 В
Номер модели
Q53W
Название бренда
NiteRay
Похожие товары
Артикул: -
29 436 ₽ за 1 шт
В наличии
- +
Артикул: -
6 465 ₽ за 1 шт
В наличии
- +
Артикул: -
17 587 ₽ за 1 шт
В наличии
- +